Document Competency: What Every Legal Professional Should Know for
Effective & Efficient Drafting in Word

Modules from A Discussion of Document-Creation Workflows and Best Practices Guide

a4 2 2 2
LI L)
i

Creating Content and Delivering
Information

Content is the heart of any legal document. Creating content is highly individualized—no two people will approach it the
same way. However, readers have the same demands of every document: deliver the necessary information in a
readable and logical manner. Placing the reader’s needs first guides best practices for legal document creation. A reader
needs a readable, digestible document with obvious structure and logic that employs typographical elements such as
headings, bullets, tables, charts, and graphics to organize and deliver complex information. And while the reader
requires reference to legal authority, the reader is more concerned with what the authority means and how it is used
rather than the mechanics and formatting. A successful legal writer will divide their efforts accordingly.

Legal documents are inherently complex documents because the content itself is complex. Therefore, readers need
more headings, more bullets, shorter sentences, ==
and shorter words if they are to understand the

information provided then make deductions or

draw conclusions from it. Building on an outline

structure and applying Styles allows the drafter to The Navigation Pane enables the drafter to

use the Navigation Pane, which enables the drafter manage an overwhelming amount of text

to manage an overwhelming amount of text by by hiding it.

hiding it. It also allows the drafter to comfortably

re-order text without introducing errors. These

structures that help a writer stay focused when

creating the document will also help the reader as T

they view the document.

In addition to clear structure, a document that doesn’t feel like writing—it feels more like a spoken conversation—will
be more effective. To capture that natural feel, writers must minimize anything that interrupts the process of putting
words in a document. Clicking out of the document for reference material, tinkering with inserting symbols, struggling
with inserting or moving text, looking up and applying citation formatting, and typing out long legally significant phrases
are all activities that can distract the writer from the thoughtful application of law to fact and analysis. But all is not lost;
a writer with basic technology competence in Microsoft Word can manage these activities that interrupt content
creation. By drafting in the Microsoft ecosystem, content creation becomes both straightforward and flexible, while also
providing robust functionality that can be further enhanced by Microsoft add-ins.

Another benefit of drafting in the Microsoft ecosystem is that it can also help rein in the overemphasis on the mechanics
of citation. Because of the importance, frequency, and placement of cites in the body of the text, legal writers will spend
most of their time attending to citation rather than argumentation and synthesis, which can lead to a weak document
with poor flow and little structure organization. To craft an effective document, the writer cannot get stuck in the



research, support, analysis, and argument stage
and leave too little time for crafting content and
designing a document where the reader will
receive the intended message.

Once a writer finally does start, they will often get
distracted when they try to use the information
they’ve gathered. This disrupts the drafting flow
and drags out the process for the writer, which, in
turn, leads to a document that feels equally
laborious for the reader. To break the tendency to

A benefit of drafting in the Microsoft
ecosystem is that it can also help reinin the
overemphasis on the mechanics of citation.

overwhelm writing through habitually stopping to manage cites to caselaw or draw from clause banks and precedent
documents, writers must learn that these resources are merely the foundation upon which the writer must construct
the building. Using Microsoft add-ins to apply or conform formatting after drafting can help.

When a writer gets bogged down in the mechanics of the writing tasks and forgets to focus on meaning, the result is a
document that is not fit for its purpose. The writer and the reader may both look at the same words, but their
experience with those words and their relation to them is at odds. An effective writing process will reinforce the

connection between the two.

Tasks You Should Expect to Perform During Stage 3

e Reviewing legal authority and integrating properly formatted citation

e Using list forms/bullets/tables/graphics to give information as appropriate

e Creating/moving/formatting footnotes or end notes

e Knowing how to copy/cut and paste including whether to merge formatting or not

e Using shortcut keystrokes for common symbols

e Creating a Table of Authorities
e Creating a Table of Contents
e Formatting block quotes

e Editing/setting different Styles throughout document
e Using voice-to-text transcription to draft substance when helpful

Content-Creation Tasks You Should Expect to Perform During Stage 3

e Making legal phrases consistent

e Inserting and updating cross-references
e Changing case/formatting

e Checking words in all caps

e Using autocorrect and custom dictionaries

e Editing for clarity, brevity, and length

e Proofreading and spellchecking, including checking words in all caps
e Consistency checking, including capitalization of defined terms and use of the Oxford comma

Here's How You Can Take It to The Next Level

Automated aspects of creating content in a legal document can improve efficiency. A good lawyer knows how to

shortcut commonly used words or symbols (such as the section symbol, for example) using keystroke shortcuts or
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autocomplete with abbreviations or copy and paste large portions of text in the correct format during the drafting
process. A drafter who uses Styles properly can quickly create a Table of Contents or Table of Authorities, which can and
should be done in seconds instead of manually created and reviewed as a legal document gets created.

In modern lawyering, when many readers review  EEEEG—_|—

documents electronically, the visual appeal of a
document can be crucial to its effectiveness.
Typography tools such as bullet point lists and
graphics and tables can increase the persuasiveness
and clarity of a legal document when done correctly.
A lawyer must also recognize the formatting
requirements for the jurisdiction receiving the
document and efficiently integrate them, such as
using italics or underlined text, or whether to
hyperlink to a citation.

The visual appeal of a document can be
crucial to its effectiveness.

Lawyers should take advantage of transcription tools in the drafting process to save time and “get pen to paper” in the
first instance. As lawyers increasingly deliver services on-the-go, voice-to-text services can be useful in recording
summaries, content, arguments, strategy, etc. when typing isn’t feasible or preferable.

Effective Content Creation Checklist

Have you completed these content creation and Here’s How to Do Work More Efficiently with These
information delivery tasks? Itin Word Professional-Level Tools

[V] Reviewed legal authority and integrated properly ~How-To Perfectlt; LegalEase Citations; Lexis for
formatted citation using Find-and-Replace with Microsoft Office; Litigation Companion
wildcards in Home tab (Litera)

V1 used list forms/bullets/tables/graphics to give How-To SmartArt Content Companion (Litera) inserts or
information as appropriate from Tables group in Insert or How-To Tables  blocks feature w/in most template

tab packages

M created/moved/repaired and formatted How-To DocStyle; DocXtools (Litera); some
footnotes or end notes to conform to style guides template packages include a macro to
using footnote functionality in References tab insert

V] Decided how you’ll copy/cut and paste whether How-To Hyperstyles (BigHand); Content

to merge formatting or not using the expanded Paste Companion (Litera); LitKit (for transcripts
functionality and in Clipboard group of Home tab and PDF text); some template

automation tools offer this

M used shortcut keystrokes for common symbols How-To Shortcuts  Perfectlt; LitKit
V1 Created Table of Authorities, which includes cases, How-To Best Authority (Litera); ezBriefs; Lexis for
statutes, and other authorities cited using Table of Microsoft Office

Authorities feature in References tab

M created a Table of Contents using Table of How-To DocStyle; Lexis for Microsoft Office;
Contents feature in References tab Create (BigHand)




M Formatted block quotes by applying Styles from How-To Retrieve from stored content,

Home tab templates; Content Companion (Litera)
M Edited/set different Styles throughout document ~ How-To DocStyle; DocXtools (Litera); Hyperstyles
by adjusting Styles from Home tab (BigHand); apply templates

M Edited completed text to improve clarity, brevity, = How-To WordRake; BriefCatch

readability, and style using spell- and grammar-
checking in Proofing group of Review tab

[ Used voice-to-text transcription to draft substance How-To Dragon for Legal Professionals; Digital
when helpful Dictation (BigHand)

NOTE: When surveyed, legal practitioners suggested that non-substantive document-creation tasks should take no more than 5
minutes per page. If you are spending more than 5 minutes per page, please consider technology training or trying a professional-
level tool that will improve your efficiency and effectiveness.

Putting the Content Creation Tasks in Context

Getting
Started

Stage 2: Stage 4: Stage 6:
Research Collaboration Finalization

Stage 3: Stage 5: Stage 7: On-
Creation Review Screen Review

Stage 1:
Planning
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About the Effectiveness Project

This module is an excerpt from a comprehensive working paper by the Effectiveness Project team. The Effectiveness
Project is an ongoing collaboration of legal professionals that seeks to provide a clear framework for document creation
through identifying best practices, suggesting baseline skills, and offering curated how-to resources. The group was
formed in March 2020 and released its working paper in August 2021.

The team is led by Ivy B. Grey, former practicing lawyer and Vice President of Strategy & Business Development for
WordRake and Tony Gerdes, Director of Knowledge and Innovation at Offit Kurman, P.A., and Contributing Member of
LTC4™ (Legal Technology Core Competencies Certification Coalition). The group also includes Rachel Baiden, Global
Technology Training Manager, Squire Patton Boggs; Adrian Bailey, Chief Architect, DocStyle, LLC; Chris Cangero, Chief
Executive Officer, DocStyle, LLC; Dave DiCicco, Senior Director of Product Management, LexisNexis; Florentina Field, Co-
Founder of Prelimine, Litigation Attorney; Jacob Field, Co-Founder of Prelimine; Sherry Kappel, Evangelist, Litera; Colin
Levy, LegalTech Evangelist and Blogger; and Dyane L. O’Leary, Associate Professor of Legal Writing and Director, Legal
Innovation & Technology Concentration, Suffolk University Law School. The Effectiveness Project also received
contributions from Alma Asay, Founder, Allegory; James Gillis, Estates and Trusts Attorney, Offit Kurman, P.A.; and
Douglas Lusk, Founder, National Society for Legal Technology.

Resources to Learn More About the Need for Document Competency
| General Introduction:

1. The Lawyer's Guide to Microsoft Word 2013 by Ben M. Schorr

2. Microsoft Word for Lawyers by the Lawyerist

3. Formatting Legal Documents with Microsoft Word 2016 by Jan Berinstein, Ph.D.

4. Wildcard Cookbook for Microsoft Word by Jack Lyon

5. Macro Cookbook for Microsoft Word by Jack Lyon

6. Microsoft Word For Legal Practitioners by Monica Korf

| Comprehensive:

1. Eugene Volokh, Chief Justice Robots, 68 Duke L.J. 1135 (2019) (discussing the roles for Al in legal practice,
including writing briefs).

2. lvy Grey, Ethical Duty of Technology Competence: What Lawyers Need to Know (Aug. 2020) available for
download at https://www.wordrake.com/tech competence

3. Heidi Frostestad Kuehl, Technologically Competent: Ethical Practice for 21st Century Lawyering, 10 Case W. Res.
J.L. Tech. & Internet 1 (2019).

4. E-Book: The Lawyer’s Guide to MS Word Training and Resources, Intelligent Editing June 22, 2019),
https://legal.intelligentediting.com/blog/free-e-book-the-lawyers-guide-to-ms-word-training-and-resources/

5. “Smart” Lawyering: Integrating the Duty of Technology Competency into the Legal Writing Curriculum, 19 U.N.H.
Law Rev. 197 (2021) (Section IV(A)) available at http://ssrn.com/abstract=3671632.



